» Ubuntu » Packages

Error

two or more packages specified (ironpython-dbg natty)