» Ubuntu » Packages

Error

two or more packages specified (latex209-base natty)