» Ubuntu » Packages

Error

two or more packages specified (hedgewars oneiric-updates)