» Ubuntu » Packages

Error

two or more packages specified (binutils-static oneiric)