» Ubuntu » Packages

Error

two or more packages specified (libboost-math1.42-dev oneiric)