» Ubuntu » Packages

Error

two or more packages specified (libgsl-ruby1.8 oneiric)