» Ubuntu » Packages

Error

two or more packages specified (libjnr-x86asm-java oneiric)