» Ubuntu » Packages

Error

two or more packages specified (libnode-node-uuid oneiric)