» Ubuntu » Packages

Error

two or more packages specified (libtrident-java oneiric)