» Ubuntu » Packages

Error

two or more packages specified (libtrilead-putty-extension-java oneiric)