» Ubuntu » Packages

Error

two or more packages specified (ncmpc-lyrics oneiric)