» Ubuntu » Packages

Error

two or more packages specified (proftpd-abi-1.3.4rc2 oneiric)