» Ubuntu » Packages

Error

two or more packages specified (liblua5.1-luacsnd5.2 oneiric)