» Ubuntu » Packages » precise-updates » perl

Software Packages in "precise-updates", Subsection perl

libapparmor-perl (2.7.102-0ubuntu3.9)
AppArmor library Perl bindings
libccs-perl (3.1.7-0ubuntu2.1) [universe]
Red Hat cluster suite - cluster configuration module
libcgi-fast-perl (5.14.2-6ubuntu2.4) [universe]
CGI::Fast Perl module
libconfig-inifiles-perl (2.68-1ubuntu0.12.04.1)
Read .ini-style configuration files
libdpkg-perl (1.16.1.2ubuntu7.2)
Dpkg perl modules
libfuse-perl (0.09-3ubuntu0.1) [universe]
Write filesystems in Perl using FUSE
libgv-perl (2.26.3-10ubuntu1.1) [universe]
Perl bindings for graphviz
libmapscript-perl (6.0.1-2ubuntu1.1) [universe]
Perl MapServer module
libmason-perl (2.15-1ubuntu0.1) [universe]
powerful, high-performance templating for the web and beyond
libmodule-signature-perl (0.68-1ubuntu0.12.04.1)
module to manipulate CPAN SIGNATURE files
libsnmp-perl (5.4.3~dfsg-2.4ubuntu1.2)
SNMP (Simple Network Management Protocol) Perl5 support
libsvn-perl (1.6.17dfsg-3ubuntu3.3)
Perl bindings for Subversion
libups-nut-perl (2.6.3-1ubuntu1.1) [universe]
network UPS tools - Perl bindings for NUT server
libxml-sax-perl (0.99+dfsg-1ubuntu0.1)
Perl module for using and building Perl SAX2 XML processors
libxmltv-perl (0.5.61-1ubuntu0.1) [universe]
Perl libraries related to the XMLTV file format for TV listings
libyaml-libyaml-perl (0.38-2ubuntu0.1)
Perl interface to libyaml, a YAML implementation
perl (5.14.2-6ubuntu2.4)
Larry Wall's Practical Extraction and Report Language
perl-base (5.14.2-6ubuntu2.4)
minimal Perl system
perl-debug (5.14.2-6ubuntu2.4)
debug-enabled Perl interpreter
perl-modules (5.14.2-6ubuntu2.4)
Core Perl modules
perlmagick (8:6.6.9.7-5ubuntu3.3)
Perl interface to the ImageMagick graphics routines