» Ubuntu » Packages

Error

two or more packages specified (ruby-build quantal)