» Ubuntu » Packages

Error

two or more packages specified (language-pack-bs-base hardy-updates)