» Ubuntu » Packages

Error

two or more packages specified (webfav lucid-updates)