» Ubuntu » Packages » lucid (10.04LTS) » Source » web » libapache2-mod-geoip
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libapache2-mod-geoip (1.1.8-2ubuntu2) [universe]

Links for libapache2-mod-geoip

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Michael Mende

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
libapache2-mod-geoip
GeoIP support for apache2

Other Packages Related to libapache2-mod-geoip

  • build-depends
  • build-depends-indep
  • adep: apache2-threaded-dev (>= 2.0)
    Apache development headers - threaded MPM
  • adep: debhelper (>> 4.0.0)
    helper programs for debian/rules
  • adep: libgeoip-dev (>= 1.3.4)
    Development files for the GeoIP library

Download libapache2-mod-geoip

FileSize (in kB)MD5 checksum
libapache2-mod-geoip_1.1.8-2ubuntu2.dsc 0.7 kB edf7b79024021d483d88fde747460581
libapache2-mod-geoip_1.1.8.orig.tar.gz 7.3 kB 165607221c6a95ace7d840c5aea39696
libapache2-mod-geoip_1.1.8-2ubuntu2.diff.gz 3.2 kB a61b65069ac84265b8d25e4be3678db9