» Ubuntu » Packages

Error

two or more packages specified (openmoko-files-config oneiric)