» Ubuntu » Packages » trusty (14.04LTS) » Source » graphics » cups-pdf
lucid  ] [  lucid-updates  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: cups-pdf (2.6.1-9) [universe]

Links for cups-pdf

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
cups-pdf
PDF writer backend for CUPS

Other Packages Related to cups-pdf

  • build-depends
  • build-depends-indep
  • adep: cdbs
    common build system for Debian packages
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • adep: dpkg-dev (>= 1.14.17~)
    Debian package development tools

Download cups-pdf

FileSize (in kB)MD5 checksum
cups-pdf_2.6.1-9.dsc 1.8 kB cc0928282df95a4271528953c4131cae
cups-pdf_2.6.1.orig.tar.gz 32.5 kB 65f3fd525c4a9b1d736b91594b3166d5
cups-pdf_2.6.1-9.debian.tar.gz 13.5 kB 313cb7965c3cfecdd5a4ed812134de39