» Ubuntu » Packages

Error

two or more packages specified (drpython feisty)