» Ubuntu » Packages

Error

two or more packages specified (java-gcj-compat feisty)