» Ubuntu » Paketit

Error

two or more packages specified (atlantikdesigner hardy-backports)