» Ubuntu » Paketit

Error

two or more packages specified (audacity hardy-backports)