» Ubuntu » Paketit

Error

two or more packages specified (courier-pcp hardy-backports)