» Ubuntu » Paketit

Error

two or more packages specified (debootstrap hardy-backports)