» Ubuntu » Paketit

Error

two or more packages specified (courier-doc hardy-backports)