» Ubuntu » Paketit

Error

two or more packages specified (e-uae hardy-backports)