» Ubuntu » Paketit

Error

two or more packages specified (fifteenapplet hardy-backports)