» Ubuntu » Paketit

Error

two or more packages specified (filezilla-common hardy-backports)