» Ubuntu » Paketit

Error

two or more packages specified (gpodder hardy-backports)