» Ubuntu » Paketit

Error

two or more packages specified (mythtv-frontend hardy-backports)