» Ubuntu » Paketit

Error

two or more packages specified (libkorundum0-ruby1.8 hardy-backports)