» Ubuntu » Paketit

Error

two or more packages specified (kcolorchooser-kde4 hardy-backports)