» Ubuntu » Paketit

Error

two or more packages specified (kdebase-dbg hardy-backports)