» Ubuntu » Paketit

Error

two or more packages specified (kdesdk-dbg hardy-backports)