» Ubuntu » Paketit

Error

two or more packages specified (kdetoys-dbg-kde4 hardy-backports)