» Ubuntu » Paketit

Error

two or more packages specified (kicker-applets hardy-backports)