» Ubuntu » Paketit

Error

two or more packages specified (knetworkconf-kde4 hardy-backports)