» Ubuntu » Paketit

Error

two or more packages specified (libgems-ruby1.8 hardy-backports)