» Ubuntu » Paketit

Error

two or more packages specified (mythnews hardy-backports)