» Ubuntu » Paketit

Error

two or more packages specified (networkstatus-dev hardy-backports)