» Ubuntu » Paketit

Error

two or more packages specified (postgresql-common hardy-backports)