» Ubuntu » Paketit

Error

two or more packages specified (acpi-support hardy-updates)