» Ubuntu » Paketit

Error

two or more packages specified (aide-xen hardy-updates)