» Ubuntu » Paketit

Error

two or more packages specified (linux-backports-modules-2.6.24-19-xen hardy-updates)