» Ubuntu » Paketit

Error

two or more packages specified (amule-utils-gui hardy-updates)