» Ubuntu » Paketit

Error

two or more packages specified (apturl hardy-updates)