» Ubuntu » Paketit

Error

two or more packages specified (linux-headers-lum-2.6.24-21-386 hardy-updates)