» Ubuntu » Paketit

Error

two or more packages specified (linux-headers-lum-2.6.24-23-generic hardy-updates)